Click here to Skip to main content
11,921,354 members (59,198 online)


QuestionAndroid Dev for ICS 4.0.4 Pin
Dana Gibson8-Oct-12 7:55
memberDana Gibson8-Oct-12 7:55 
I've tried asking this in a number of forums but noone seems to want to help.
I'm trying to target ICS 4.0.4. My target choices are 4.0.3 and 4.1. I've found references to API17 supporting 4.0.4 but no valid links to get it.
I've kind of resigned myself to waiting for a 4.1 update for the device.
Can anyone give me an alternative?
AnswerRe: Android Dev for ICS 4.0.4 Pin
Mike DiGiovanni9-Oct-12 2:44
memberMike DiGiovanni9-Oct-12 2:44 

General General    News News    Suggestion Suggestion    Question Question    Bug Bug    Answer Answer    Joke Joke    Praise Praise    Rant Rant    Admin Admin   

Use Ctrl+Left/Right to switch messages, Ctrl+Up/Down to switch threads, Ctrl+Shift+Left/Right to switch pages.

Advertise | Privacy | Mobile
Web04 | 2.8.151120.1 | Last Updated 23 Nov 2015
Copyright © CodeProject, 1999-2015
All Rights Reserved. Terms of Service
Layout: fixed | fluid