Click here to Skip to main content

Welcome to the Lounge

   

For lazing about and discussing anything in a software developer's life that takes your fancy.
The Lounge is rated PG. If you're about to post something you wouldn't want your kid sister to read then don't post it. No flame wars, no abusive conduct and please don't post ads.

Technical discussions are welcome, but if you need specific help please use the programming forums.


 
GeneralRe: If you go down to the beach today....... PinmemberSoMad31-Jan-13 9:12 
GeneralStamp Collecting... PinmemberDalek Dave31-Jan-13 3:04 
GeneralRe: Stamp Collecting... PinmemberShameel31-Jan-13 3:54 
GeneralRe: Stamp Collecting... PinmemberDalek Dave31-Jan-13 4:06 
GeneralRe: Stamp Collecting... Pinmembermark merrens31-Jan-13 5:25 
GeneralRe: Stamp Collecting... Pinmemberwizardzz1-Feb-13 5:04 
GeneralWould you believe it, Wordpress must use Linux! (yeh, it must be true) PinmentorDaveAuld31-Jan-13 1:42 
GeneralRe: Would you believe it, Wordpress must use Linux! (yeh, it must be true) PinmemberRage31-Jan-13 2:05 
DaveAuld wrote:
and requires Linux.

You should not have stopped reading, on the next page, they request Norton Anti Virus to be installed on the Linux server.
~RaGE();

I think words like 'destiny' are a way of trying to find order where none exists. - Christian Graus
Do not feed the troll ! - Common proverb


GeneralRe: Would you believe it, Wordpress must use Linux! (yeh, it must be true) PinmemberBergholt Stuttley Johnson31-Jan-13 3:29 
GeneralRe: Would you believe it, Wordpress must use Linux! (yeh, it must be true) PinmemberDavidCrow31-Jan-13 3:24 
GeneralRe: Would you believe it, Wordpress must use Linux! (yeh, it must be true) PinmemberBergholt Stuttley Johnson31-Jan-13 3:28 
GeneralRe: Would you believe it, Wordpress must use Linux! (yeh, it must be true) PinmentorDaveAuld31-Jan-13 3:30 
GeneralRe: Would you believe it, Wordpress must use Linux! (yeh, it must be true) PinmemberDalek Dave31-Jan-13 3:30 
GeneralRe: Would you believe it, Wordpress must use Linux! (yeh, it must be true) Pinmembergavindon31-Jan-13 3:32 
GeneralRe: Would you believe it, Wordpress must use Linux! (yeh, it must be true) PinsitebuilderNish Sivakumar31-Jan-13 3:37 
GeneralRe: Would you believe it, Wordpress must use Linux! (yeh, it must be true) PinmemberDalek Dave31-Jan-13 3:38 
GeneralRe: Would you believe it, Wordpress must use Linux! (yeh, it must be true) PinmentorDaveAuld31-Jan-13 3:43 
GeneralRe: Would you believe it, Wordpress must use Linux! (yeh, it must be true) PinmemberJörgen Andersson31-Jan-13 7:17 
GeneralRe: Would you believe it, Wordpress must use Linux! (yeh, it must be true) Pinmemberwizardzz1-Feb-13 5:06 
GeneralI need one of those delay switches for live broadcast PinmemberChrisElston31-Jan-13 1:04 
GeneralRe: I need one of those delay switches for live broadcast PinmemberJimmy Savile31-Jan-13 1:22 
GeneralRe: I need one of those delay switches for live broadcast PinmemberRage31-Jan-13 1:39 
GeneralRe: I need one of those delay switches for live broadcast PinmemberMark_Wallace31-Jan-13 2:01 
GeneralRe: I need one of those delay switches for live broadcast PinmemberJimmy Savile31-Jan-13 2:02 
GeneralRe: I need one of those delay switches for live broadcast PinmemberDalek Dave31-Jan-13 2:17 

General General    News News    Suggestion Suggestion    Question Question    Bug Bug    Answer Answer    Joke Joke    Rant Rant    Admin Admin   

Use Ctrl+Left/Right to switch messages, Ctrl+Up/Down to switch threads, Ctrl+Shift+Left/Right to switch pages.


Advertise | Privacy | Mobile
Web01 | 2.8.140415.2 | Last Updated 16 Apr 2014
Copyright © CodeProject, 1999-2014
All Rights Reserved. Terms of Use
Layout: fixed | fluid