Click here to Skip to main content
       

Sharepoint

 
GeneralRe: when im logon to a new user, im unable to get home page. Please help me in this code Pinmemberemail_programmer_jim27-Oct-12 14:54 
QuestionHow to build the Url link to open a workflow task in browser PinmemberBilldoza8-Oct-12 20:41 
AnswerRe: How to build the Url link to open a workflow task in browser Pinmemberihoecken8-Oct-12 22:38 
GeneralRe: How to build the Url link to open a workflow task in browser PinmemberBilldoza9-Oct-12 3:07 
QuestionIllegal characters in path error while deploying web part PinmemberSANJEET KUMAR SATPATHY Delhi IN8-Oct-12 19:10 
AnswerRe: Illegal characters in path error while deploying web part Pinmemberihoecken8-Oct-12 20:46 
GeneralRe: Illegal characters in path error while deploying web part PinmemberSANJEET KUMAR SATPATHY Delhi IN8-Oct-12 21:27 
GeneralRe: Illegal characters in path error while deploying web part PinmvpRichard MacCutchan9-Oct-12 5:39 
GeneralRe: Illegal characters in path error while deploying web part PinmemberSANJEET KUMAR SATPATHY Delhi IN9-Oct-12 18:11 
GeneralRe: Illegal characters in path error while deploying web part PinmvpRichard MacCutchan9-Oct-12 21:55 
AnswerRe: Illegal characters in path error while deploying web part Pinmemberihoecken8-Oct-12 22:36 
GeneralRe: Illegal characters in path error while deploying web part PinmemberSANJEET KUMAR SATPATHY Delhi IN8-Oct-12 23:21 
GeneralRe: Illegal characters in path error while deploying web part Pinmemberihoecken9-Oct-12 1:24 
QuestionHow to copy a page from development server to production server in sharepoint 2010 ? PinmemberSANJEET KUMAR SATPATHY Delhi IN4-Oct-12 23:17 
After the project goes to the production server presently I have some requirement to change in a existing page and creating a new page under the site collection. I have completed my development in the development server.How I will update the same change in the production server as in the development server ?
AnswerRe: How to copy a page from development server to production server in sharepoint 2010 ? Pinmemberihoecken7-Oct-12 23:48 
AnswerRe: How to copy a page from development server to production server in sharepoint 2010 ? PinmemberSudharsan19858-Oct-12 21:11 
QuestionError on PowerShell PinmemberHemadriT3-Oct-12 2:40 
AnswerRe: Error on PowerShell PinmvpRichard MacCutchan3-Oct-12 4:40 
QuestionError on powershell PinmemberHemadriT2-Oct-12 5:54 
AnswerRe: Error on powershell PinmvpRichard MacCutchan3-Oct-12 4:42 
QuestionMultiple Outgoing mail servers PinmemberAptiva Dave27-Sep-12 4:27 
AnswerRe: Multiple Outgoing mail servers Pinmemberihoecken27-Sep-12 6:23 
QuestionHow to drag "WebpartUploadFiles.dll to Assembly". PinmemberHemadriT26-Sep-12 2:47 
AnswerRe: How to drag "WebpartUploadFiles.dll to Assembly". Pinmemberihoecken26-Sep-12 2:58 
GeneralRe: How to drag "WebpartUploadFiles.dll to Assembly". PinmemberHemadriT26-Sep-12 3:06 
AnswerRe: How to drag "WebpartUploadFiles.dll to Assembly". Pinmemberihoecken26-Sep-12 3:32 
GeneralRe: How to drag "WebpartUploadFiles.dll to Assembly". PinmemberHemadriT26-Sep-12 3:35 
AnswerRe: How to drag "WebpartUploadFiles.dll to Assembly". Pinmemberihoecken26-Sep-12 4:01 
GeneralRe: How to drag "WebpartUploadFiles.dll to Assembly". PinmemberHemadriT26-Sep-12 4:52 
AnswerRe: How to drag "WebpartUploadFiles.dll to Assembly". Pinmemberihoecken26-Sep-12 5:04 
GeneralRe: How to drag "WebpartUploadFiles.dll to Assembly". PinmemberHemadriT27-Sep-12 3:49 
AnswerRe: How to drag "WebpartUploadFiles.dll to Assembly". Pinmemberihoecken27-Sep-12 4:01 
GeneralRe: How to drag "WebpartUploadFiles.dll to Assembly". PinmemberHemadriT27-Sep-12 4:10 
AnswerRe: How to drag "WebpartUploadFiles.dll to Assembly". Pinmemberihoecken27-Sep-12 5:48 
GeneralRe: How to drag "WebpartUploadFiles.dll to Assembly". PinmemberHemadriT27-Sep-12 9:56 
GeneralRe: How to drag "WebpartUploadFiles.dll to Assembly". PinmemberHemadriT2-Oct-12 3:35 
QuestionI replaced label with FieldLabel but i got an error PinmemberHemadriT25-Sep-12 3:54 
AnswerRe: I replaced label with FieldLabel but i got an error Pinmemberihoecken25-Sep-12 4:06 
QuestionUI doesnt exit in the namespace,Even i added "using System.Web" PinmemberHemadriT25-Sep-12 3:21 
AnswerRe: UI doesnt exit in the namespace,Even i added "using System.Web" Pinmemberihoecken25-Sep-12 3:40 
GeneralRe: UI doesnt exit in the namespace,Even i added "using System.Web" PinmemberHemadriT25-Sep-12 3:56 
QuestionWhen i build the project i got Errors like bellow PinmemberHemadriT25-Sep-12 2:44 
AnswerRe: When i build the project i got Errors like bellow Pinmemberihoecken25-Sep-12 3:00 
QuestionDidnt get Microsoft.SharePoint.WebControls PinmemberHemadriT24-Sep-12 7:48 
AnswerRe: Didnt get Microsoft.SharePoint.WebControls Pinmemberihoecken25-Sep-12 0:09 
Questionsoftware requirement PinmemberHemadriT20-Sep-12 4:20 
QuestionSoftware requirement PinmemberHemadriT20-Sep-12 2:33 
AnswerRe: Software requirement Pinmemberihoecken20-Sep-12 4:10 
Questionhow do people manage a separate development server and a production server PinmemberRocky#20-Sep-12 1:22 
AnswerRe: how do people manage a separate development server and a production server Pinmemberihoecken20-Sep-12 1:35 

General General    News News    Suggestion Suggestion    Question Question    Bug Bug    Answer Answer    Joke Joke    Rant Rant    Admin Admin   

Use Ctrl+Left/Right to switch messages, Ctrl+Up/Down to switch threads, Ctrl+Shift+Left/Right to switch pages.


Advertise | Privacy | Mobile
Web04 | 2.8.140916.1 | Last Updated 18 Sep 2014
Copyright © CodeProject, 1999-2014
All Rights Reserved. Terms of Service
Layout: fixed | fluid