Click here to Skip to main content
       

Sharepoint

 
Questionwhen im logon to a new user, im unable to get home page. Please help me in this code PinmemberMember 94996879-Oct-12 18:28 
AnswerRe: when im logon to a new user, im unable to get home page. Please help me in this code PinmemberNitesh Luharuka13-Oct-12 0:47 
GeneralRe: when im logon to a new user, im unable to get home page. Please help me in this code Pinmemberemail_programmer_jim27-Oct-12 14:54 
QuestionHow to build the Url link to open a workflow task in browser PinmemberBilldoza8-Oct-12 20:41 
AnswerRe: How to build the Url link to open a workflow task in browser Pinmemberihoecken8-Oct-12 22:38 
GeneralRe: How to build the Url link to open a workflow task in browser PinmemberBilldoza9-Oct-12 3:07 
QuestionIllegal characters in path error while deploying web part PinmemberSANJEET KUMAR SATPATHY Delhi IN8-Oct-12 19:10 
AnswerRe: Illegal characters in path error while deploying web part Pinmemberihoecken8-Oct-12 20:46 
SANJEET KUMAR SATPATHY Delhi IN wrote:
"C:\Program Files (x86)\Microsoft Chart Controls\Assemblies"\Microsoft.Web.Administration.dll"

Well, the " after Assemblies shouldn't be there
------------------------------
Author of Primary ROleplaying SysTem
 
How do I take my coffee? Black as midnight on a moonless night.
War doesn't determine who's right. War determines who's left.

GeneralRe: Illegal characters in path error while deploying web part PinmemberSANJEET KUMAR SATPATHY Delhi IN8-Oct-12 21:27 
GeneralRe: Illegal characters in path error while deploying web part PinmvpRichard MacCutchan9-Oct-12 5:39 
GeneralRe: Illegal characters in path error while deploying web part PinmemberSANJEET KUMAR SATPATHY Delhi IN9-Oct-12 18:11 
GeneralRe: Illegal characters in path error while deploying web part PinmvpRichard MacCutchan9-Oct-12 21:55 
AnswerRe: Illegal characters in path error while deploying web part Pinmemberihoecken8-Oct-12 22:36 
GeneralRe: Illegal characters in path error while deploying web part PinmemberSANJEET KUMAR SATPATHY Delhi IN8-Oct-12 23:21 
GeneralRe: Illegal characters in path error while deploying web part Pinmemberihoecken9-Oct-12 1:24 
QuestionHow to copy a page from development server to production server in sharepoint 2010 ? PinmemberSANJEET KUMAR SATPATHY Delhi IN4-Oct-12 23:17 
AnswerRe: How to copy a page from development server to production server in sharepoint 2010 ? Pinmemberihoecken7-Oct-12 23:48 
AnswerRe: How to copy a page from development server to production server in sharepoint 2010 ? PinmemberSudharsan19858-Oct-12 21:11 
QuestionError on PowerShell PinmemberHemadriT3-Oct-12 2:40 
AnswerRe: Error on PowerShell PinmvpRichard MacCutchan3-Oct-12 4:40 
QuestionError on powershell PinmemberHemadriT2-Oct-12 5:54 
AnswerRe: Error on powershell PinmvpRichard MacCutchan3-Oct-12 4:42 
QuestionMultiple Outgoing mail servers PinmemberAptiva Dave27-Sep-12 4:27 
AnswerRe: Multiple Outgoing mail servers Pinmemberihoecken27-Sep-12 6:23 
QuestionHow to drag "WebpartUploadFiles.dll to Assembly". PinmemberHemadriT26-Sep-12 2:47 

General General    News News    Suggestion Suggestion    Question Question    Bug Bug    Answer Answer    Joke Joke    Rant Rant    Admin Admin   

Use Ctrl+Left/Right to switch messages, Ctrl+Up/Down to switch threads, Ctrl+Shift+Left/Right to switch pages.


Advertise | Privacy | Mobile
Web03 | 2.8.140916.1 | Last Updated 18 Sep 2014
Copyright © CodeProject, 1999-2014
All Rights Reserved. Terms of Service
Layout: fixed | fluid