Click here to Skip to main content
       

Sharepoint

 
AnswerRe: column permission Pinmemberihoecken16-Oct-12 21:20 
GeneralRe: column permission Pinmemberjohnson_shalom18-Oct-12 21:06 
AnswerRe: column permission Pinmemberihoecken21-Oct-12 22:08 
GeneralRe: column permission Pinmemberjohnson_shalom24-Oct-12 3:47 
QuestionSharePoint 2010 Custom Expiration not working Pinmembersheldons13-Oct-12 18:34 
AnswerRe: SharePoint 2010 Custom Expiration not working Pinmembersheldons13-Oct-12 19:12 
QuestionShare with external users from sharepoint 2013 PinmemberAnneGrethe9-Oct-12 23:09 
AnswerRe: Share with external users from sharepoint 2013 Pinmemberihoecken10-Oct-12 3:37 
Questionwhen im logon to a new user, im unable to get home page. Please help me in this code PinmemberMember 94996879-Oct-12 18:28 
AnswerRe: when im logon to a new user, im unable to get home page. Please help me in this code PinmemberNitesh Luharuka13-Oct-12 0:47 
GeneralRe: when im logon to a new user, im unable to get home page. Please help me in this code Pinmemberemail_programmer_jim27-Oct-12 14:54 
QuestionHow to build the Url link to open a workflow task in browser PinmemberBilldoza8-Oct-12 20:41 
AnswerRe: How to build the Url link to open a workflow task in browser Pinmemberihoecken8-Oct-12 22:38 
GeneralRe: How to build the Url link to open a workflow task in browser PinmemberBilldoza9-Oct-12 3:07 
Sorry for not being clear. I just wanted to create a link that opens the task in Visual Studio, but I have already figured it out. Thanks for the help anyway Thumbs Up | :thumbsup:
QuestionIllegal characters in path error while deploying web part PinmemberSANJEET KUMAR SATPATHY Delhi IN8-Oct-12 19:10 
AnswerRe: Illegal characters in path error while deploying web part Pinmemberihoecken8-Oct-12 20:46 
GeneralRe: Illegal characters in path error while deploying web part PinmemberSANJEET KUMAR SATPATHY Delhi IN8-Oct-12 21:27 
GeneralRe: Illegal characters in path error while deploying web part PinmvpRichard MacCutchan9-Oct-12 5:39 
GeneralRe: Illegal characters in path error while deploying web part PinmemberSANJEET KUMAR SATPATHY Delhi IN9-Oct-12 18:11 
GeneralRe: Illegal characters in path error while deploying web part PinmvpRichard MacCutchan9-Oct-12 21:55 
AnswerRe: Illegal characters in path error while deploying web part Pinmemberihoecken8-Oct-12 22:36 
GeneralRe: Illegal characters in path error while deploying web part PinmemberSANJEET KUMAR SATPATHY Delhi IN8-Oct-12 23:21 
GeneralRe: Illegal characters in path error while deploying web part Pinmemberihoecken9-Oct-12 1:24 
QuestionHow to copy a page from development server to production server in sharepoint 2010 ? PinmemberSANJEET KUMAR SATPATHY Delhi IN4-Oct-12 23:17 
AnswerRe: How to copy a page from development server to production server in sharepoint 2010 ? Pinmemberihoecken7-Oct-12 23:48 
AnswerRe: How to copy a page from development server to production server in sharepoint 2010 ? PinmemberSudharsan19858-Oct-12 21:11 
QuestionError on PowerShell PinmemberHemadriT3-Oct-12 2:40 
AnswerRe: Error on PowerShell PinmvpRichard MacCutchan3-Oct-12 4:40 
QuestionError on powershell PinmemberHemadriT2-Oct-12 5:54 
AnswerRe: Error on powershell PinmvpRichard MacCutchan3-Oct-12 4:42 
QuestionMultiple Outgoing mail servers PinmemberAptiva Dave27-Sep-12 4:27 
AnswerRe: Multiple Outgoing mail servers Pinmemberihoecken27-Sep-12 6:23 
QuestionHow to drag "WebpartUploadFiles.dll to Assembly". PinmemberHemadriT26-Sep-12 2:47 
AnswerRe: How to drag "WebpartUploadFiles.dll to Assembly". Pinmemberihoecken26-Sep-12 2:58 
GeneralRe: How to drag "WebpartUploadFiles.dll to Assembly". PinmemberHemadriT26-Sep-12 3:06 
AnswerRe: How to drag "WebpartUploadFiles.dll to Assembly". Pinmemberihoecken26-Sep-12 3:32 
GeneralRe: How to drag "WebpartUploadFiles.dll to Assembly". PinmemberHemadriT26-Sep-12 3:35 
AnswerRe: How to drag "WebpartUploadFiles.dll to Assembly". Pinmemberihoecken26-Sep-12 4:01 
GeneralRe: How to drag "WebpartUploadFiles.dll to Assembly". PinmemberHemadriT26-Sep-12 4:52 
AnswerRe: How to drag "WebpartUploadFiles.dll to Assembly". Pinmemberihoecken26-Sep-12 5:04 
GeneralRe: How to drag "WebpartUploadFiles.dll to Assembly". PinmemberHemadriT27-Sep-12 3:49 
AnswerRe: How to drag "WebpartUploadFiles.dll to Assembly". Pinmemberihoecken27-Sep-12 4:01 
GeneralRe: How to drag "WebpartUploadFiles.dll to Assembly". PinmemberHemadriT27-Sep-12 4:10 
AnswerRe: How to drag "WebpartUploadFiles.dll to Assembly". Pinmemberihoecken27-Sep-12 5:48 
GeneralRe: How to drag "WebpartUploadFiles.dll to Assembly". PinmemberHemadriT27-Sep-12 9:56 
GeneralRe: How to drag "WebpartUploadFiles.dll to Assembly". PinmemberHemadriT2-Oct-12 3:35 
QuestionI replaced label with FieldLabel but i got an error PinmemberHemadriT25-Sep-12 3:54 
AnswerRe: I replaced label with FieldLabel but i got an error Pinmemberihoecken25-Sep-12 4:06 
QuestionUI doesnt exit in the namespace,Even i added "using System.Web" PinmemberHemadriT25-Sep-12 3:21 
AnswerRe: UI doesnt exit in the namespace,Even i added "using System.Web" Pinmemberihoecken25-Sep-12 3:40 

General General    News News    Suggestion Suggestion    Question Question    Bug Bug    Answer Answer    Joke Joke    Rant Rant    Admin Admin   

Use Ctrl+Left/Right to switch messages, Ctrl+Up/Down to switch threads, Ctrl+Shift+Left/Right to switch pages.


Advertise | Privacy | Mobile
Web04 | 2.8.140827.1 | Last Updated 27 Aug 2014
Copyright © CodeProject, 1999-2014
All Rights Reserved. Terms of Service
Layout: fixed | fluid