Click here to Skip to main content
11,920,211 members (44,625 online)
Rate this:
Please Sign up or sign in to vote.
Hey everyone.

I've question to ask you guys.

I've tried this tutorial, but could'nt make it.

After installing set up, when I tried to run the exe file, it doesn't respond and error occurs.

The error message is:

Invalid Command-line parameters. Unable to continue

What can be the problem?
Any ideas?
Thank you..
Posted 2-Mar-12 6:55am
SAKryukov 2-Mar-12 12:10pm
There are many ways to screw up things. How do you know which one is your favorite? Our access to your hard drive is somewhat limited at this time of the year... :-)
Un_NaMeD 2-Mar-12 12:16pm
I know SA.
I just need another way which is simpler maybe :)
SAKryukov 2-Mar-12 13:11pm
I mean that I don't think we have enough information to help you.

1 solution

Rate this: bad
Please Sign up or sign in to vote.

Solution 1

Un_NaMeD 8-Mar-12 7:46am
Oh That helped much...
Thank you...
Lakamraju Raghuram 8-Mar-12 11:36am

This content, along with any associated source code and files, is licensed under The Code Project Open License (CPOL)

  Print Answers RSS
0 OriginalGriff 455
1 phil.o 170
2 CPallini 150
4 F-ES Sitecore 130
0 OriginalGriff 6,778
1 KrunalRohit 4,495
2 Sergey Alexandrovich Kryukov 3,153
3 George Jonsson 2,810
4 Suvendu Shekhar Giri 2,181

Advertise | Privacy | Mobile
Web01 | 2.8.151120.1 | Last Updated 8 Mar 2012
Copyright © CodeProject, 1999-2015
All Rights Reserved. Terms of Service
Layout: fixed | fluid

CodeProject, 503-250 Ferrand Drive Toronto Ontario, M3C 3G8 Canada +1 416-849-8900 x 100