Click here to Skip to main content
Rate this: bad
good
Please Sign up or sign in to vote.
Hey everyone.
 
I've question to ask you guys.
 
I've tried this tutorial, but could'nt make it.
 
http://msdn.microsoft.com/en-us/library/bb384837.aspx
 
After installing set up, when I tried to run the exe file, it doesn't respond and error occurs.
 
The error message is:
 
Invalid Command-line parameters. Unable to continue

 
What can be the problem?
Any ideas?
Thank you..
Posted 2-Mar-12 6:55am
Un_NaMeD1.4K
Comments
SAKryukov at 2-Mar-12 12:10pm
   
There are many ways to screw up things. How do you know which one is your favorite? Our access to your hard drive is somewhat limited at this time of the year... :-)
--SA
Un_NaMeD at 2-Mar-12 12:16pm
   
I know SA.
I just need another way which is simpler maybe :)
SAKryukov at 2-Mar-12 13:11pm
   
I mean that I don't think we have enough information to help you.
--SA

1 solution

Rate this: bad
good
Please Sign up or sign in to vote.

Solution 1

  Permalink  
Comments
Un_NaMeD at 8-Mar-12 7:46am
   
Oh That helped much...
Thank you...
Lakamraju Raghuram at 8-Mar-12 11:36am
   
(:-

This content, along with any associated source code and files, is licensed under The Code Project Open License (CPOL)

  Print Answers RSS
0 George Jonsson 215
1 Kornfeld Eliyahu Peter 169
2 OriginalGriff 120
3 PIEBALDconsult 110
4 BillWoodruff 85
0 OriginalGriff 6,165
1 DamithSL 4,658
2 Maciej Los 4,087
3 Kornfeld Eliyahu Peter 3,649
4 Sergey Alexandrovich Kryukov 3,294


Advertise | Privacy | Mobile
Web04 | 2.8.141220.1 | Last Updated 8 Mar 2012
Copyright © CodeProject, 1999-2014
All Rights Reserved. Terms of Service
Layout: fixed | fluid

CodeProject, 503-250 Ferrand Drive Toronto Ontario, M3C 3G8 Canada +1 416-849-8900 x 100