Click here to Skip to main content
Rate this: bad
good
Please Sign up or sign in to vote.
See more: VC9.0C#4.0
Is it possible to create a plug-in,that has to be compatible with Outlook 2010 (32-bit) and Outlook 2013 (32-bit and 64-bit) version in both PST and Exchange configuration?
Posted 25-Dec-12 23:28pm

This content, along with any associated source code and files, is licensed under The Code Project Open License (CPOL)

  Print Answers RSS
Your Filters
Interested
Ignored
     
0 Shai Vashdi 1,518
1 Manas Bhardwaj 319
2 Tadit Dash 285
3 OriginalGriff 273
4 Peter Leow 205
0 Sergey Alexandrovich Kryukov 9,530
1 OriginalGriff 5,716
2 Peter Leow 4,345
3 Maciej Los 3,540
4 Abhinav S 3,373


Advertise | Privacy | Mobile
Web01 | 2.8.140415.2 | Last Updated 26 Dec 2012
Copyright © CodeProject, 1999-2014
All Rights Reserved. Terms of Use
Layout: fixed | fluid