Click here to Skip to main content
Rate this: bad
good
Please Sign up or sign in to vote.
See more: ASP.NET
did not create a new connection in dns by using mysql connector?
did not display the connection driver in data source .. any possible solution for that???
Posted 22-Jan-13 4:14am
sabodh270
Comments
Sandeep Mewara at 22-Jan-13 11:21am
   
This is not a well framed question! We cannot work out what you are trying to do/ask from the post. Please elaborate and be specific.
Use the "Improve question" link to edit your question and provide better information.
dracopql at 22-Jan-13 11:23am
   
Same as Sandeep. Please elaborate your question further. If what you mean is that you are unable to see the mysql driver in the odbc connections then the driver must be reinstalled.

1 solution

Rate this: bad
good
Please Sign up or sign in to vote.

Solution 1

try this[^]
  Permalink  

This content, along with any associated source code and files, is licensed under The Code Project Open License (CPOL)

  Print Answers RSS
0 OriginalGriff 410
1 Gihan Liyanage 338
2 ChauhanAjay 180
3 Vinay Mistry 160
4 Sergey Alexandrovich Kryukov 138
0 Sergey Alexandrovich Kryukov 9,011
1 OriginalGriff 7,941
2 CPallini 2,603
3 Richard MacCutchan 2,121
4 Abhinav S 1,928


Advertise | Privacy | Mobile
Web01 | 2.8.140827.1 | Last Updated 22 Jan 2013
Copyright © CodeProject, 1999-2014
All Rights Reserved. Terms of Service
Layout: fixed | fluid

CodeProject, 503-250 Ferrand Drive Toronto Ontario, M3C 3G8 Canada +1 416-849-8900 x 100