Click here to Skip to main content
11,705,763 members (39,997 online)
Rate this: bad
good
Please Sign up or sign in to vote.
See more: VB
Hello,,,

Problem in DevComponents,

I'm using devcomponent in my vb.net application, my form look like wonderful in the project, but when i debug the project, at that time its look like normal form, You Can See Snapshot of My Project in Link: Click Here
Please help, what wrong there???

Thanks in Advance,
@Nilesh
Posted 11-Feb-13 6:53am
Comments
Sergey Alexandrovich Kryukov at 11-Feb-13 14:46pm
   
So, VB or VB.NET? What's the problem.
—SA
Nilesh Varchand at 11-Feb-13 14:56pm
   
vb.net

1 solution

Rate this: bad
good
Please Sign up or sign in to vote.

Solution 1

try to disable Windows Aero in your desktop and debug your app Wink | ;)
  Permalink  
Comments
Nilesh Varchand at 11-Feb-13 21:46pm
   
Simon-Benyo,
Yeah Its Work Fantastic,,,
Thanks A Lot,,,
@Nilesh

This content, along with any associated source code and files, is licensed under The Code Project Open License (CPOL)

  Print Answers RSS
0 OriginalGriff 213
1 Sergey Alexandrovich Kryukov 170
2 Inimicos 60
3 ProgramFOX 50
4 Richard MacCutchan 45
0 OriginalGriff 9,037
1 Sergey Alexandrovich Kryukov 8,417
2 CPallini 5,189
3 Maciej Los 4,726
4 Mika Wendelius 3,626


Advertise | Privacy | Mobile
Web03 | 2.8.150819.1 | Last Updated 11 Feb 2013
Copyright © CodeProject, 1999-2015
All Rights Reserved. Terms of Service
Layout: fixed | fluid

CodeProject, 503-250 Ferrand Drive Toronto Ontario, M3C 3G8 Canada +1 416-849-8900 x 100