Click here to Skip to main content
Rate this: bad
good
Please Sign up or sign in to vote.
See more: calcium SDK
Is there a version of Calcium SDK for vs2012?
Posted 24-Mar-13 6:59am
Comments
Sergey Alexandrovich Kryukov at 24-Mar-13 12:11pm
   
Why do you think that SDKs are bound to the version of IDE? If it was the case, I wouldn't advice to use such SDKs at all. :-)
—SA

1 solution

Rate this: bad
good
Please Sign up or sign in to vote.

Solution 1

  Permalink  
v2

This content, along with any associated source code and files, is licensed under The Code Project Open License (CPOL)

  Print Answers RSS
0 Mika Wendelius 261
1 Abhinav S 155
2 Peter Leow 140
3 Sergey Alexandrovich Kryukov 125
4 Kornfeld Eliyahu Peter 115
0 Sergey Alexandrovich Kryukov 8,593
1 OriginalGriff 6,536
2 Peter Leow 3,727
3 Zoltán Zörgő 3,456
4 Richard MacCutchan 2,417


Advertise | Privacy | Mobile
Web04 | 2.8.150123.1 | Last Updated 24 Mar 2013
Copyright © CodeProject, 1999-2015
All Rights Reserved. Terms of Service
Layout: fixed | fluid

CodeProject, 503-250 Ferrand Drive Toronto Ontario, M3C 3G8 Canada +1 416-849-8900 x 100