Click here to Skip to main content
12,253,083 members (57,587 online)

Questions

64-bit Questions


0
answers

Deviceiocontrol is returning empty buffer when communicating with 64 bit device driver

8-Mar-16 19:22pm - updated 8-Mar-16 19:23pm
1
answer

Outlook addin keep quitting when loading java applet using webbrowsercontrol

1-Mar-16 16:26pm - updated 1-Mar-16 22:37pm
0
answers

Cv.Invoke Exception on Emgu cv 3.x

9-Nov-15 0:45am
8
answers

The 'Microsoft.Jet.OLEDB.4.0' provider is not registered on the local machine

23-Sep-12 3:45am - updated 7-Oct-15 10:12am
1
answer

WM_MESSAGE generate error on x64 compilation.

17-Aug-15 8:54am - updated 17-Aug-15 9:37am
0
answers

32bit Flash thunk hook code OK. but 64bit code occur 'Access Violation'.

2-Aug-15 17:10pm - updated 3-Aug-15 19:10pm
0
answers

retrieving the com class factory for component with clsid failed due to the following error: 80040154 (in vs2010 and 64bit OS)

4-May-15 3:09am
1
answer

NtQuerySystemInformation API Works on 32bit but not on 64bits?

25-Jan-11 21:04pm - updated 31-Mar-15 6:06am
2
answers

Multiplication of 32 bits numbers in C

8-Mar-15 9:55am - updated 8-Mar-15 23:01pm
0
answers

VSTO Add-in exception at installation time

7-Jan-15 1:46am - updated 7-Jan-15 1:54am
1
answer

Retrieving HDD ATA properties

5-Jan-15 1:52am - updated 5-Jan-15 1:55am
1
answer

C++ Project Compilation Error?

2-Jan-15 4:16am - updated 2-Jan-15 4:55am
1
answer

C# Windows 7 Unlock Computer And How To Log Keystrokes While The Computer Is Locked?

31-Dec-14 9:19am - updated 1-Jan-15 5:49am
1
answer

C# How To Unhighlight Text In RichTextBox?

25-Dec-14 4:41am - updated 26-Dec-14 6:41am
2
answers

Python Clear Output Console With Print Function?

19-Dec-14 4:27am - updated 19-Dec-14 12:14pm
1
answer

Problems Running A Global System Hook

18-Dec-14 4:43am - updated 18-Dec-14 5:23am
1
answer

Workflow Foundation support for x64 platform?

26-Aug-14 9:54am - updated 26-Aug-14 12:55pm
1
answer

Unable to run 32 bit software in 64 bit OS

15-Jul-14 19:10pm - updated 15-Jul-14 20:30pm
1
answer

Using XML in C++ and getting class not registered error for MSXML 4.0

22-May-14 5:36am - updated 22-May-14 5:39am
1
answer

Application works in Debug mode but not in Release

9-May-14 4:40am - updated 9-May-14 5:19am
Page 1 of 6
1 2 3 4 5 6


To narrow down your search try filtering by tags using the Filter box at the top right.



Advertise | Privacy | Mobile
Web02 | 2.8.160426.1 | Last Updated 5 May 2016
Copyright © CodeProject, 1999-2016
All Rights Reserved. Terms of Service
Layout: fixed | fluid