Click here to Skip to main content
11,718,016 members (85,559 online)

WebService Questions


0
answers

Cascading spinners in android

13-Aug-14 19:42pm - updated 13-Aug-14 19:43pm
0
answers

Having trouble loging into SOAP Based web service from an Android App.

12-Aug-14 1:37am
0
answers

undefined element declaration 's:schema'

11-Aug-14 1:58am
0
answers

What should be SOAP_ACTION for the default tempuri.org webservice?

8-Aug-14 19:29pm
0
answers

How to create a web method that takes xml data

5-Aug-14 23:37pm - updated 5-Aug-14 23:38pm
0
answers

How can I send an attachments files from an add in C# for outlook to a web application in PHP via un web service in C# ?

18-Jul-14 1:01am
0
answers

How to tranfer an information (data & attachments) from a plug-in c# for outlook 2010 to a web application (in php) via a web service in C#?

17-Jul-14 2:15am - updated 17-Jul-14 23:59pm
0
answers

construct soap headr using username and password

17-Jul-14 9:09am
0
answers

Web services through JQuery

1-Jul-14 0:16am - updated 1-Jul-14 0:30am
0
answers

how to define multiple serivice names in single wsdl in jax-ws ri implementation? is it possible?

30-Jun-14 20:47pm
0
answers

C# WebService own session

27-Jun-14 2:57am - updated 29-Jun-14 21:56pm
0
answers

while calling SOAP web service getting error Mandatory field is not set in EAI_SOAPINPUT

24-Jun-14 3:30am
0
answers

How to find which clients are using my webservice and listing them

22-Jun-14 20:43pm - updated 24-Jun-14 0:11am
0
answers

SOAP template reponse

12-Jun-14 18:47pm
0
answers

Error in GetListItem Sharepoint WebService

30-May-14 23:18pm
0
answers

Calling Webservice if page is not postback on pageload method

4-May-14 19:59pm - updated 29-May-14 17:21pm
0
answers

pass DataTable variable and Date variable to Web Service in eclipse

28-May-14 23:13pm
0
answers

Change jstree node color programmitically

26-May-14 23:00pm - updated 27-May-14 0:24am
0
answers

How to increase the transmission speed between pc and pda

25-May-14 23:53pm
0
answers

Error in tack place in consuming service through web service

20-May-14 0:19am - updated 22-May-14 1:14am
Page 6 of 21
1 2 3 4 5 6 7 8 9 10


To narrow down your search try filtering by tags using the Filter box at the top right.

  Answers RSS
Your Filters
Interested
Ignored
     
Tags
Click a tag to remove it from filter

0 OriginalGriff 215
1 F-ES Sitecore 210
2 Maciej Los 140
3 Jochen Arndt 120
4 Andy Lanng 115
0 Sergey Alexandrovich Kryukov 1,649
1 OriginalGriff 535
2 Maciej Los 529
3 Richard MacCutchan 440
4 CHill60 415


Advertise | Privacy | Mobile
Web04 | 2.8.150901.1 | Last Updated 3 Sep 2015
Copyright © CodeProject, 1999-2015
All Rights Reserved. Terms of Service
Layout: fixed | fluid