Click here to Skip to main content
10,500,000 members (77,469 online)

C++/CLI Questions


0
answers

passing nested unmanged c structure to managed c# code through wrapper class

15-May-15 4:39am
0
answers

Optimal way to convert a Managed C++ struct to native C++ which contain array of structs viceversa

14-May-15 0:39am
0
answers

In windows application I have changed page name "CompanyInfo.aspx" to "VendorDetails" its running but showing "System Can not find specified path"""

11-May-15 21:38pm
0
answers

How to call a managed C++ method in one dll in another dll-Do we need to export the method in C++.CLI ?

7-May-15 20:18pm
0
answers

PInvoke signature does not match the unmanaged target signature exception

8-Dec-14 23:36pm - updated 9-Dec-14 0:57am
0
answers

How to setting Chart Properties C++ CLR to get XValue Type "Time"

28-Nov-14 23:29pm
0
answers

Datepicker calendar does not stay open

20-Nov-14 1:50am - updated 20-Nov-14 6:00am
0
answers

how this mac converted to this? 00:1F:FB:8C:82:D7 = SKS4DQh33NHf0lUy

20-Oct-14 18:56pm
0
answers

Refernce Problems post signing the assemblies

12-Sep-14 5:45am
0
answers

RAWINPUTDEVICE for Magnetic card reader

27-Aug-14 2:34am - updated 27-Aug-14 2:37am
0
answers

How to use Swig to encapsulateTeighaX SDK 4.0 to .Net use

25-Aug-14 0:00am
0
answers

How could I use libvlc_event_manager_t? My player can't receive any event.

23-May-14 1:51am
0
answers

Boost 1.49 Condition Variable problem

14-Mar-14 15:22pm
0
answers

Boost Threading : Mutex with Conditional Variable ,main thread hanging

14-Mar-14 4:11am
0
answers

Using ns3 and boost libraries in simulation

6-Mar-14 13:00pm
0
answers

Capture mouseclick logging on Virtualkeyboards

14-Dec-13 1:53am
0
answers

Concurrency Violation - The update command affected 0 of 1 records

13-Dec-13 23:40pm
0
answers

Melabs Programmer v4.50 beta: "Programmer not found" error message on Win7

11-Nov-13 19:30pm - updated 11-Nov-13 23:22pm
0
answers

Encode Playback device capture audio data and write an mp3 file

16-Oct-13 0:22am
0
answers

#using for assembly 'file' previously seen at 'location' without as_friend attribute; as_friend not applied

25-Sep-13 9:23am - updated 25-Sep-13 9:24am
Page 1 of 5
1 2 3 4 5


To narrow down your search try filtering by tags using the Filter box at the top right.

  Answers RSS
Your Filters
Interested
Ignored
     
Tags
Click a tag to remove it from filter

0 Sergey Alexandrovich Kryukov 489
1 OriginalGriff 328
2 Mehdi Gholam 145
3 Sascha Lefèvre 135
4 KarstenK 115
0 Sergey Alexandrovich Kryukov 9,308
1 OriginalGriff 8,352
2 Sascha Lefèvre 3,334
3 Maciej Los 2,956
4 Richard Deeming 2,370


Advertise | Privacy | Mobile
Web04 | 2.8.150520.1 | Last Updated 27 May 2015
Copyright © CodeProject, 1999-2015
All Rights Reserved. Terms of Service
Layout: fixed | fluid