Click here to Skip to main content

Bugs and Suggestions

   

General discussions, site bug reports and suggestions about the site

Looking to report spam and other abuse? Head to the Spam and abuse watch.


 
GeneralRe: Messages being green without any upvotes PinmemberBrisingr Aerowing14-Feb-13 10:26 
GeneralRe: Messages being green without any upvotes PinmemberJörgen Andersson14-Feb-13 10:52 
GeneralRe: Messages being green without any upvotes PinmemberRichard Deeming15-Feb-13 1:44 
GeneralRe: Messages being green without any upvotes PinadminChris Maunder28-Feb-13 16:24 
BugTheme broken images [modified] PinmemberMarqW13-Feb-13 22:25 
BugRe: Theme broken images PinmemberMatt T Heffron14-Feb-13 7:45 
SuggestionReplying to a message is frozen while composing detailed replies PinmemberN a v a n e e t h13-Feb-13 18:27 
BugStrange Behavior - Solved.... Oops... [modified] PinmvpMarcus Kramer13-Feb-13 7:11 
I deleted a couple of non answers in these questions, but when I refreshed the page there appear to be no answers now. I think the hamsters may have gotten a bit confused.
 
how to use viewstate in class library in a web application in 3 tier architect?[^]
How to Check/UnCheck the check box list by retreiving the data from database[^]
I wasn't, now I am, then I won't be anymore.


modified 13-Feb-13 13:21pm.

GeneralRe: Strange Behavior PinmemberJibesh13-Feb-13 7:17 
GeneralRe: Strange Behavior PinmvpMarcus Kramer13-Feb-13 7:20 
GeneralRe: Strange Behavior PinmemberJibesh13-Feb-13 7:25 
QuestionWhat if some one purposly downvoting all comments and articles and also reporting as spam/abusive PinmvpShemeer NS13-Feb-13 6:40 
AnswerRe: What if some one purposly downvoting all comments and articles and also reporting as spam/abusive PinmemberJibesh13-Feb-13 6:56 
QuestionMy Blog's feed are not showing.Need help . PinmemberSandeep Kumar Patel13-Feb-13 4:33 
AnswerRe: My Blog's feed are not showing.Need help . PinstaffSean Ewington13-Feb-13 7:00 
QuestionRe: My Blog's feed are not showing.Need help . PinmemberSandeep Kumar Patel14-Feb-13 4:25 
QuestionRe: My Blog's feed are not showing.Need help . PinmemberSandeep Kumar Patel14-Feb-13 5:32 
AnswerRe: My Blog's feed are not showing.Need help . PinstaffSean Ewington14-Feb-13 5:49 
GeneralRe: My Blog's feed are not showing.Need help . PinmemberSandeep Kumar Patel14-Feb-13 5:51 
GeneralRe: My Blog's feed are not showing.Need help . PinstaffSean Ewington14-Feb-13 5:56 
QuestionRe: My Blog's feed are not showing.Need help . PinmemberSandeep Kumar Patel14-Feb-13 6:18 
BugNot receiving Comment Notifications PinmvpShemeer NS12-Feb-13 23:36 
GeneralRe: Not receiving Comment Notifications PinmvpSandeep Mewara12-Feb-13 23:59 
GeneralRe: Not receiving Comment Notifications PinmvpShemeer NS13-Feb-13 0:06 
SuggestionIt may have already been suggested but.... Pinmemberdb7uk12-Feb-13 9:19 

General General    News News    Suggestion Suggestion    Question Question    Bug Bug    Answer Answer    Joke Joke    Rant Rant    Admin Admin   

Flags: FixedAnswered

Use Ctrl+Left/Right to switch messages, Ctrl+Up/Down to switch threads, Ctrl+Shift+Left/Right to switch pages.

In Progress

4Not to cut threads in half in a page - Site Bugs / Suggestions
3The order of the articles on the front page - Site Bugs / Suggestions
1Posts stay grey after a Downvote even if - Site Bugs / Suggestions
1Negative points on 3-vote? - Site Bugs / Suggestions
1Turn off red box notifications? - Site Bugs / Suggestions
0Unwanted text box in "unsubscribe" page. - Site Bugs / Suggestions

Open Items

4Delete button on account - Site Bugs / Suggestions
2What's the goal of the ?arn= query string? - Site Bugs / Suggestions
2Bookmarks view sort modes - Site Bugs / Suggestions
2Strange behavior with pre "c#" vs. "text" - Site Bugs / Suggestions
2Icons are rendered inside PRE tags - Site Bugs / Suggestions
2Cancelling a post. - Site Bugs / Suggestions


Advertise | Privacy | Mobile
Web01 | 2.8.140905.1 | Last Updated 16 Sep 2014
Copyright © CodeProject, 1999-2014
All Rights Reserved. Terms of Service
Layout: fixed | fluid