Click here to Skip to main content
15,037,388 members
Please Sign up or sign in to vote.
0.00/5 (No votes)
See more:
I made an online inventory management system and I downloaded a template for the design. At first I can see the result of the changes that I made to the template and my code are now working with it. But after some several days I don't know why when I remove some elements in the code for changes like buttons and textbox but the browser shows the website before I remove the said elements. I tried to delete the history of my browser from the beginning of time and also restarted my unit but still no luck. I can't now see the changes I added and made to my website I am stuck for several days with this problem. Please help.....

What I have tried:

cut and move the project folder to different location hoping to read the changes but none has happened. Also tried to echo a data from controller to view but did not.
Posted

This content, along with any associated source code and files, is licensed under The Code Project Open License (CPOL)




CodeProject, 20 Bay Street, 11th Floor Toronto, Ontario, Canada M5J 2N8 +1 (416) 849-8900