Click here to Skip to main content
15,112,667 members
Please Sign up or sign in to vote.
1.00/5 (3 votes)
How can i solve this error? What do i can do?
Thanks in advance
Ramya:)
Posted
Comments
R. Giskard Reventlov 20-Jul-11 3:52am
   
Well that's informative. We are not telepathic and have no idea what you are talking about. What resource? What's the error? More information is required.

Find the resource?

Tell your code where it is?

Or, possibly, edit your question and give us at least a clue. For all we know, you could have left it behind the fridge...
   
Check this Link
   
I have an error on running my application.
And I tried it as a virtual directory. Both of them give me the same error (with the one exception of the URL):

Server Error in '/' Application.

The resource cannot be found.
Description: HTTP 404. The resource you are looking for (or one of its dependencies) could have been removed, had its name changed, or is temporarily unavailable. Please review the following URL and make sure that it is spelled correctly.



What do i have to do? Please help me..
Thanks
Ramya:)
   

This content, along with any associated source code and files, is licensed under The Code Project Open License (CPOL)




CodeProject, 20 Bay Street, 11th Floor Toronto, Ontario, Canada M5J 2N8 +1 (416) 849-8900