Click here to Skip to main content
15,305,969 members
Please Sign up or sign in to vote.
0.00/5 (No votes)
See more:
I have created an application that uses grpc. All works fine with TLS 1.2. But I need to use TLS 1.3. I cant find any APIs which can be used to set the required TLS version.
Could you please advice...

What I have tried:

Cant find any information from the documentation.
Posted
Updated 19-Sep-20 5:31am

1 solution

Why don't you ask the gRPC community?

Community – gRPC[^]

Join the mailing list and ask your question of the people maintaining the project.
   

This content, along with any associated source code and files, is licensed under The Code Project Open License (CPOL)



CodeProject, 20 Bay Street, 11th Floor Toronto, Ontario, Canada M5J 2N8 +1 (416) 849-8900