Click here to Skip to main content
13,005,581 members (65,454 online)
Rate this:
 
Please Sign up or sign in to vote.
See more:
Hi,
I have added a setup project to my project and added the 7 .dlls to it. When I install the application, it gives errorr that the correct version of SSCE is not installed.
This application runs very well in the development env.

I also tried to add SSCE 3.5 to Pre-requisits of my app. where it downloaded it from the itnernet but it still gave the same error.


Please advise.
Thanks
Posted 17-Jan-13 20:47pm

This content, along with any associated source code and files, is licensed under The Code Project Open License (CPOL)

  Print Answers RSS
Top Experts
Last 24hrsThis month


Advertise | Privacy | Mobile
Web02 | 2.8.170627.1 | Last Updated 18 Jan 2013
Copyright © CodeProject, 1999-2017
All Rights Reserved. Terms of Service
Layout: fixed | fluid

CodeProject, 503-250 Ferrand Drive Toronto Ontario, M3C 3G8 Canada +1 416-849-8900 x 100