Click here to Skip to main content
15,797,672 members
Please Sign up or sign in to vote.
1.00/5 (1 vote)
See more:
blueiris sofware and code project al server stopped working
just says localhost unable to connect al server.

What I have tried:

uninstalled an installed code project al multiple times
Updated 22-May-23 8:00am
Richard Deeming 3-Nov-22 4:29am    
You'll probably have better luck posting this in the dedicated CodeProject.AI Discussions[^] forum.

1 solution

Well, I do have AI configuration issue.
AI is intect, working in some way (I don't know if the link is broken somewhere).

I could not find models folder in Blueiris installated folder so I made one and transferred my manually downloaded models to that folder. but it still not working.
Neither it is appearing in the Status > AI section, nor in the "Use Custome Modle" section.
Share this answer
Richard Deeming 23-May-23 3:38am    
Your question is not a "solution" to someone else's question.

This content, along with any associated source code and files, is licensed under The Code Project Open License (CPOL)

CodeProject, 20 Bay Street, 11th Floor Toronto, Ontario, Canada M5J 2N8 +1 (416) 849-8900