Click here to Skip to main content
15,943,082 members
Please Sign up or sign in to vote.
0.00/5 (No votes)
See more:
I was using version 1 and wanted to update to the latest version. During install a error came up that due to a bug in a previous version i had to unsintall the previous version. I went through the steps to uninstall, deleted the reference in regedit, services. Deleted the CodeProject directory in Program Files. The service isn't there now and does not show up in the listing of services yet I still get that error message. Any help would be appreciated.

What I have tried:

Deleted the CodeProject listing in regedit and deleted the CodeProject directory in Program files.
Posted
Updated 14-Feb-23 18:50pm

1 solution

Post this here: CodeProject.AI Discussions[^] - you will get more focussed help that in a general forum such as QA.
 
Share this answer
 

This content, along with any associated source code and files, is licensed under The Code Project Open License (CPOL)



CodeProject, 20 Bay Street, 11th Floor Toronto, Ontario, Canada M5J 2N8 +1 (416) 849-8900