Click here to Skip to main content
15,941,828 members
Please Sign up or sign in to vote.
0.00/5 (No votes)
I want to create php project using symphony framework in Netbeans version 7.3. But, when I am selecting true Symphony PHP Web Framework, netbeans ide showing the message : "PHP interpreter must be selected."

How can I solve this problem step by step ? Please tell me...
Posted

This content, along with any associated source code and files, is licensed under The Code Project Open License (CPOL)



CodeProject, 20 Bay Street, 11th Floor Toronto, Ontario, Canada M5J 2N8 +1 (416) 849-8900