Click here to Skip to main content
14,740,592 members

Comments by vj.negi08 (Top 2 by date)

vj.negi08 2-Sep-15 1:38am View
   
Thanks for reply but for XDocument it requires vs3.5 or newer version. In my office they still use 2.0, so i can not use XDocument.
vj.negi08 3-Aug-15 5:43am View
   
sorry guys i should have checked the version before it's 2005... :(

is there any way to do it in 2005.. ?