Click here to Skip to main content
14,973,180 members

Questions

Questions


3
answers

Regioninfo rejects other cultures in C#

18-Jul-21 11:53am - updated 19-Jul-21 8:02am
0
answers

No location data when app is in background or lockscreen active

19-Jul-21 2:10am - updated 19-Jul-21 2:11am
0
answers

How to convert current xamarin page to pdf?

14-Jul-21 15:14pm
0
answers

How to do column freezing in xamarin forms

29-Jun-21 3:48am
0
answers

Access to the path is denied xamarin forms

28-Jun-21 1:27am
0
answers

How to set entry control over an image?

17-Jun-21 8:40am - updated 17-Jun-21 8:47am
1
answer

How to show pdf from bytes data in cross platform xamarin

12-Jun-21 22:36pm - updated 14-Jun-21 4:02am
1
answer

Validation xamarin forms

12-May-21 17:22pm - updated 16-May-21 10:24am
0
answers

How to deal with exception: encoding 1256 data could not be found. Make sure you have correct international codeset assembly installed and enabled

15-May-21 21:10pm
1
answer

Packet received out-of-order. Expected 1; got 2. C#

24-Apr-21 18:03pm - updated 9-May-21 10:47am
1
answer

Input string was not in a correct format: C#

29-Apr-21 6:26am - updated 9-May-21 9:42am
1
answer

How can I perform 1+2+3*4/5 in xamarin form calculator

21-Apr-21 18:49pm - updated 21-Apr-21 19:34pm
1
answer

This is my calculator code it only get operator and perform operation on second number.please help me how can I solve this problem

20-Apr-21 21:57pm - updated 20-Apr-21 22:55pm
1
answer

Signalr compatible with web forms app and xamarin?

13-Apr-21 10:02am - updated 13-Apr-21 10:26am
1
answer

Xamarin form breadcrumbs

31-Mar-21 4:17am - updated 31-Mar-21 4:34am
0
answers

How do I use xamarin shell programmatically?

29-Mar-21 0:58am
0
answers

Datepicker format in xamarin forms

22-Mar-21 23:20pm
0
answers

'Pushasync is not supported globally on windows, please use a navigationpage.'

18-Mar-21 1:15am
0
answers

How to connect WAMP server and android application using xamarin

15-Mar-21 8:32am
1
answer

Why does the xaml display wrong, even after changing and saving?

12-Mar-21 7:38am - updated 12-Mar-21 16:24pm
Page 1 of 17
1 2 3 4 5 6 7 8 9 10


To narrow down your search try filtering by tags using the Filter box at the top right.