Click here to Skip to main content
11,409,766 members (49,145 online)

Article Writing

 
AnswerRe: New blog posts are not getting consumed PinstaffSean Ewington23-Aug-13 7:08 
GeneralRe: New blog posts are not getting consumed PinprofessionalNikola Breznjak23-Aug-13 8:57 
GeneralRe: New blog posts are not getting consumed PinstaffSean Ewington23-Aug-13 9:25 
GeneralRe: New blog posts are not getting consumed PinprofessionalNikola Breznjak23-Aug-13 9:52 
You are totally correct. First time I posted my first post I had the posts set up in a way that they were showing full content (not excerpts). After that I changed it to only show excerpts, and posted two additional posts. Then, when I saw that the codeproject wasn't pulling in my blog feed I changed the posts settings back to the full content, but that didn't help so I was lost.

Currently posts are set to show full content, thereby the feed shows the full content of all posts.

Hope this helps now.

Thanks,
Nikola
QuestionImage not shown in preview Pinmemberdhruv chaudhary21-Aug-13 17:08 
AnswerRe: Image not shown in preview PinstaffSean Ewington22-Aug-13 6:35 
QuestionAppInnovation Entry - Problem in publishing PinmemberSaif Al Falah21-Aug-13 6:00 
AnswerRe: AppInnovation Entry - Problem in publishing PinprotectorPete O'Hanlon21-Aug-13 6:19 
GeneralRe: AppInnovation Entry - Problem in publishing PinmemberSaif Al Falah21-Aug-13 6:23 
GeneralRe: AppInnovation Entry - Problem in publishing PinprotectorPete O'Hanlon21-Aug-13 6:29 

General General    News News    Suggestion Suggestion    Question Question    Bug Bug    Answer Answer    Joke Joke    Rant Rant    Admin Admin   

Use Ctrl+Left/Right to switch messages, Ctrl+Up/Down to switch threads, Ctrl+Shift+Left/Right to switch pages.


Advertise | Privacy | Mobile
Web04 | 2.8.150414.5 | Last Updated 24 Apr 2015
Copyright © CodeProject, 1999-2015
All Rights Reserved. Terms of Service
Layout: fixed | fluid