Click here to Skip to main content
11,716,133 members (88,124 online)
Rate this: bad
good
Please Sign up or sign in to vote.
I have gone through the technical blog FAQ. I have setup the feed properly, selected full text, added CodeProject as a tag to my articles. The feed does show the CodeProject category to appear. But I just can't get my blog posts to appear on codeproject.

Any suggestion anyone?

Try this link:
http://omaralzabir.com/wcf-does-not-support-compression-out-of-the-box-so-fix-it/[^]

This post appears in RSS as:

<item>
<title>
WCF does not support compression out of the box, so fix it
</title>
<link>
http://omaralzabir.com/wcf-does-not-support-compression-out-of-the-box-so-fix-it/
</link>
<comments>
http://omaralzabir.com/wcf-does-not-support-compression-out-of-the-box-so-fix-it/#comments
</comments>
<pubDate>Sat, 26 Feb 2011 22:46:37 +0000</pubDate>
<dc:creator>Omar AL Zabir</dc:creator>
<category>Blog Posts</category>
<category>CodeProject</category>

The full content of the article is also available. But still no luck.
Posted 17-May-11 4:10am
Edited 17-May-11 20:49pm
(no name)246.4K
v2
Comments
S Mewara at 17-May-11 10:40am
   
If any answer does not help you here, do post it in CP Bugs/Suggestion forum for admins to look at and reply back.
http://www.codeproject.com/Forums/1645/Site-Bugs-Suggestions.aspx

This content, along with any associated source code and files, is licensed under The Code Project Open License (CPOL)

  Print Answers RSS
0 Sergey Alexandrovich Kryukov 599
1 Richard MacCutchan 280
2 Maciej Los 275
3 OriginalGriff 160
4 F-ES Sitecore 145
0 Sergey Alexandrovich Kryukov 1,003
1 Richard MacCutchan 430
2 CHill60 415
3 Maciej Los 399
4 OriginalGriff 385


Advertise | Privacy | Mobile
Web04 | 2.8.150901.1 | Last Updated 18 May 2011
Copyright © CodeProject, 1999-2015
All Rights Reserved. Terms of Service
Layout: fixed | fluid

CodeProject, 503-250 Ferrand Drive Toronto Ontario, M3C 3G8 Canada +1 416-849-8900 x 100