Click here to Skip to main content
15,882,388 members
Please Sign up or sign in to vote.
0.00/5 (No votes)
See more:
I'm using InstallShield 2010 and I set the SQL Server 2008 Express as a prerequisite. However, I have an instance of SQL Server 2008 Developer Edition installed on my PC, the SQL Server 2008 Express prerequisite window still show up. How to cancel such window from showing up if there is an instance of SQL Server higher than the express edition version installed on the PC
Posted

This content, along with any associated source code and files, is licensed under The Code Project Open License (CPOL)



CodeProject, 20 Bay Street, 11th Floor Toronto, Ontario, Canada M5J 2N8 +1 (416) 849-8900